Suchergebnisse

Suchergebnisse 1-40 von insgesamt 205.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • DSLR oder doch wieder ne Cam?

    A-Wolf - - Foto & Kamera

    Beitrag

    Zitat von Wenzi: „Zitat von A-Wolf: „im Regelfall komme ich mit den ~500 - 600 mm aus, fallweise verwende ich aber auch die >1000mm. “ Nur mal so ein Gedanke: Was außer Hitzeflimmern der Luft nimmt man mit solchen Brennweiten anderes auf? “ Erstens gibt es auch in Afrika einen Winter, und außerdem darf man (frau) auch in der Früh und am Abend filmen - die sind dort unten sehr liberal Es gibt auch Tage ohne Wind what a surprise Mein Avatar ist übrigens mit ca. 800mm gemacht. MfG A-Wolf

  • DSLR oder doch wieder ne Cam?

    A-Wolf - - Foto & Kamera

    Beitrag

    Wenn du nicht so viel Wert auf low light legst, kann ich von meinen Cams nur die AX53 empfehlen, oder ev. die Canon LEGRIA HF G26 – „consumer“ Nachfolger der XA20. Low light Test kannst du hier anschauen. youtube.com/watch?v=RLR18c01ZfA youtube.com/watch?v=fgFa_SsoTp4 youtube.com/watch?v=ELIep21r5jc youtube.com/watch?v=qieuRrax91s Auf meinem Kanal Betschifilm findest du noch andere low light Clips bzw. Clips von Afrika. Ich verwende keinen Bohnen Sack sondern eine Rohrisolierung für 1“ Rohre die…

  • DSLR oder doch wieder ne Cam?

    A-Wolf - - Foto & Kamera

    Beitrag

    Ich fahre seit 1993 regelmäßig ins südliche (östliche) Afrika – zwischen 4-10Wochen, und immer in Gameparks. Die letzten 10 Jahre immer in den Etosha NP. Ich weis aber nicht wo du deine Safaris machst bzw. was du dir unter 20x Zoom vorstellst. Ich verwende in den letzten Jahren – filme in 1080 p50 videotreffpunkt.com/index.php/…94263e2aa52266a00fb5d55c0 Der Zoombereich „Intelligent“ ist ohne Qualitätsverlust, im Regelfall komme ich mit den ~500 - 600 mm aus, fallweise verwende ich aber auch die …

  • @Udo: aber immer nur bei dem Rechner an dem sie angeschlossen sind, nicht von anderen Rechner. Die OMV-NAS laufen 2x2TB und 4x1TB die Performance ist nicht berauschend, aber immer noch besser als mein NAS mit 100Mbits LAN. Ein Test wude mit einem Ordner (12,5 GB 160 Files) gemacht. Raspi 4x2TB _____________________ Raspi 4x1TB ____________________ Nas 2x1TB _____________________ Server 4x8TB videotreffpunkt.com/index.php/…94263e2aa52266a00fb5d55c0 videotreffpunkt.com/index.php/…94263e2aa52266a00…

  • Das ist mir klar, "GLan" nur mit 300 Mbits nur USB 2.0, wird aber schneller sein als meine NAS mir 100 Mbits sein, werden sehen. Meine Server Übertragen mit bis zu 130 MB/s. MfG A-Wolf

  • Also Aomei Backup kennt nur LW Buchstaben, ebenso wie FreeFileSync. Am gleichen Rechner ist auch die "Freigabe" mittels eines Windoof Ordner kein Problem, aber sobald es Rechner übergreifend wird, ist Schluss mit lustig. Ich bin gerade dabei Openmediavault bzw. ein NAS auf meinen 3 freien Raspberry PIs zu installieren. MfG A-Wolf

  • Wenn ich \\NAS-XX\XYZ\ versuche kommt in meinem Kopierprogramm folgende Fehlermeldung "Fehlercode 67: Der Netzwerkname wurde nicht gefunden. [GetFileAttributes]" MfG A-Wolf PS: Mit der Brechstange geht es, aber nur mit Netzwerk Laufwerken. Auf USB LW kann ich so nicht zugreifen. A-W

  • @gurlt: kein Problem. @Wenzi: Das verwende ich wenn ich einen Server über eine dezidierte IP Adresse verbinden möchte und nicht Windoof die Entscheidung überlassen möchte. Aber für eine derartige Verbindung brauche ich auch einen LW-Buchstaben, unter Umständen auch 2, wenn ich die volle Leistung des Netzwerkes ausnützen möchte. Wie das bei einem USB LW funktionieren soll entzieht sich meinen Kenntnissen bzw. ist es das was ich im Moment mittels „im Ordner bereitstellen“ mache. Alle meine genutzt…

  • Mein Netzwerk umfasst knapp 100 IP Adressen in 2 IP Kreisen – x.y.1.z & x.y.2.z - wobei 7 Rechner und die 9 Server zwei IP Adressen haben. Meine Server laufen unter Linux. Zusätzlich noch 33 IP-Cam´s 6 Rasberry Pi´s usw. Die Server sind 7x 32 TB 1x 16 TB und 1x 14 TB. Also mit 1 TB (2 TB) fange ich wenig an. Als Beispiel: meine Raw Dateien sind 4,4 TB groß meine Videos sind 0,75 TB groß Meine „Schnittdaten“ sind immerhin knapp 12 TB groß Sicherungsdateien von 7 PC´s (LT´s) ~11,5 TB Ich brauche k…

  • Nachdem mir hier immer sehr kompetent geholfen wurde, habe ich wieder einmal eine Frage: Mir gegen die Buchstaben bei Windoof aus. C: D: belegt G: - S: sind belegt durch 9 Server und 4 NAS. Jetzt habe ich noch 8x 1TB und 8x 2TB externe USB Laufwerke. Im Moment habe ich über einen Link in einem Ordner „D:“ zugriff. Meine Frage ist gibt es eine Möglichkeit ein „USB Raid“ mit Einzelplatten (kein externes Gehäuse) einzurichten. MfG A-Wolf

  • Ich verwende an den Wasserlöchern Sony ECM-XYST1M MfG A-Wolf

  • Zitat von kpot11: „Zitat von ollieh: „Gerade so eine geistige Größe wie du hätte doch so einen geistreichen Beitrag viel schneller war nehmen müssen. “ Technischer Hinweis: Auf Deiner Tastatur scheint der Buchstabe "h" nicht zu funktionieren. Gruß kurt “ ... und bei deiner Tastatur dürfte die Shift Taste nicht immer funktionieren - it´s not a bug, it´s a feature of Windoof 10, MfG A-Wolf

  • Routendarstellung

    A-Wolf - - Anlaufstelle für Einsteiger

    Beitrag

    "Leider" muss ich dir da recht geben, Fluganimation ist auch schon sehr kompliziert worden, eine Routenanimation mittels GPS Daten ist mangels einer Karte nicht befriedigend. Ausser du kaufst dir eine "bessere", wobei ich wage zu behaupten dass diese in entlegenen Gebieten in Afrika, Asien, Australien, ... auch nicht besser sind. Ich verwende VdG nur für Fluganimationen, der Rest wird über MapSource (Garmin) und einem GPS Tracker gemacht. MfG A-Wolf

  • Also wenn ich KOSTENFREI für mich einen Cloud Speicher von Windoof in der Größe von ca. 300TB sowie eine Upload - Download Leitung mit garantierten 500 MB/s (kostenlos) , dann können wir über eine Cloud Lösung diskutieren. Wenn nicht, werde ich alles unternehmen um meine Daten vom Netz fernzuhalten. MfG A-Wolf

  • Zu 1: Deswegen habe ich keine Wolke. Und ja, meine Server laufen auf Linux und haben nur dann Zugang zum Web wenn ich es explicit zulasse. Zu 2: es sollte sich „jemand“ mal überlegen wieviel „Netz“ brauche ich fürs „Überleben“. Zu 3: oder kaufen diese bei den Wolkenbetreibern, Fratzenbuch oder ähnlichen Datengrapscher. Zu 4: mit der vollen Unterstützung von MS und Intel. Zu 5: dann muss aber irgendwer wissen dass die Prepaid Sim Karte mir gehört. Zu 6: Na gut, dann kaufe ich mir keine Monatskart…

  • Also ich habe ALLES abgeschaltet,bis auf den Defender, bzw. die Updates die sind aber so eingestellt, dass ichbestimme wann ich update. Bei Firefox ist ein Addblocker installiert. Am Internet Zugang ist ein „PI-Hole“aktiv (youtube.com/watch?v=3GJ2Jqk8wD4) Das meiste Knowhow habe ich mir vonSempervideo geholt (youtube.com/user/SemperVideo/featured) MfG A-Wolf PS: was ist eigentlich Facebook? Ist das was zum Essen? A-Wolf

  • Actioncam mit eingebauten Gimbal

    A-Wolf - - AVCHD Sonstiges

    Beitrag

    Das hat die Sony FDR-X3000 schon seit ein "paar" Tagen. MfG A-Wolf

  • OOSU10 lauft ohne etwas zu installieren. Es wird auch vor jeder „Änderung“ vorgeschlagen einen Wiederherstellungspunkt zu erstellen. Mit CCleaner hatte ich auch schon Probleme, allerdings nur unter Win7, dann habe ich ihn nicht mehr benutzt. MfG A-Wolf

  • Also ich habe mit Wireshark den Trafik kontrolliert und da war nichts mehr was an Microsoft gesendet wurde. Wichtig ist nur, dass das Programm nach jedem Update gestartet wird um zu kontrollieren, was MS wieder eingeschaltet hat. Windows versucht mit allen Tricks den Kunden zu „ärgern“. Ich bin heute durch Zufall draufgekommen, dass Windoof ALLE meine Netzwerkadapter zurückgesetzt hat. Habe mich nur gewundert, dass mein IP-Cam Rechner alle 15 Minuten eine von 31 Kamera „verliert“ und nach ca. 10…

  • Ich verwende "OOSU10". MfG A-Wolf

  • Du hast mir ja nicht gesagt, dass du was schreibst. MfG A-Wolf

  • Danke, es ist aber nicht unter "FDR-X" zu finden sondern unter "FDR" - verstehe wer mag. MfG A-Wolf

  • Solange ProDat nicht auch für „neuere“ Kameras z.B. HDR-AS200 (300) oder FDR-X3000 anbietet, werde ich sicher nicht upgraden, weder Mercalli noch ProDenalin. MfG A-Wolf

  • Dieses Posting bezeichen ich als "Leichenschändung" - fast 8 Jahre später. . MfG A-Wolf Sorry @Laterna Magica du warst schneller

  • Zitat von zoey91: „Moin moin alle zusammen! Also ich denke, es ist auch immer die Frage, was das für ein Produktvideo werden soll. ... Beste Grüße Zoey “ Also ich denke es ist auch immer die Frage "WANN" es fertig sein soill. Die Posts sind mehr als 5 Jahre alt. MfG A-Wolf

  • Doch das klappt so, kein Graufilter, aber Blende bis 11 Ich verwende die AX53 (33) immer im Auto Mode (1080 p50) - und wenn ich einen Schwenk mache dann meist ca. 180° in18 - 25 Sekunden - alles OK, zumindest für meine Qualitätsansprüche. Für meinen Einsatzzweck ist derGraufilter der CX900 destruktiv, also unbrauchbar. Schärfentiefe ist gefragt und dasbei einer hohen Brennweite. MfG A-Wolf

  • Ja, aber das ist dann eine manuelle Belichtungskorrektur. Du kannst damit die „Halbautomatik“ aber nicht umgehen. Es geht nicht, dass du beides gleichzeitig manuell einstellst. Du kannst auch WB, Focus, … manuell einstellen, hat aber mit dem „ruckeln“ nichts zu tun. MfG A-Wolf

  • Zitat von Achilles: „Zitat von wolfgang: „Lediglich das kreative Spiel mit der Blende UND der Verschlußzeit ist offenbar eingeschränkt “ Die zwei letzten Bilder zeigen doch das Gegenteil von dem was Du schreibst. “ Nein, du kannst entweder die Zeit ODER die Blende einstellen, bedes geht nicht. Sony belichtet "immer" gleich. Zeit Manuell Blende Auto Blende Manuell Zeit Auto. Erst wenn du aus dem Regelbereich kommst (incl. DB) wird es dunkler, bzw. heller. MfG A-Wolf

  • Die AX53 (33) lassen entweder eine fixe Verschlußzeit (autom. Blende) oder umgekehrt einstellen. MfG A-Wolf

  • BOSS eingeschaltet? Meiner Meinung nach hast du in UHD 25p (ohne BOSS) gefilmt und zu schnell und "geruckt" geschwenkt. MfG A-Wolf PS: Vielleicht findest du ja dort eine Antwort. A-W.

  • Ich würde das Ganze so lösen: Webcam z.B.so was --> Computer (Laptop) --> HDMI auf TV MfG A-Wolf

  • laufendes Tickerband

    A-Wolf - - Corel/Ulead

    Beitrag

    Den Text in einen Titel schreiben und dann unter Atribute animieren. (VS 10) MfG A-Wolf

  • Intel-Bug

    A-Wolf - - Allgemein technische Aspekte

    Beitrag

    Zitat von Udo: „Hallo Peter, auch bei mir 3 PCs ok! Bis auf dieses „Miststück“ Evtl. setze ich den Office-Rechner neu auf. Morgen werd ich aber den Vorschlag von Heinz versuchen. “ Das würde ich auch zuerst machen, bei mir sind 2 Laptops -von 3 LP, und 3 PC´s - total eingebrochen, erst als ich Win10 "repariert" habe laufen sie wieder normal. Beide sind mit "Video SW" ausgestattet. Ein normales Arbeiten war nicht mehr möglich. MfG A-Wolf

  • Intel-Bug

    A-Wolf - - Allgemein technische Aspekte

    Beitrag

    Der modifizierte Link von @Achilles klick MfG A-Wolf

  • Mein Post hat sich ja auch auf den von @kowi bezogen. MfG A-Wolf

  • Zitat von Hans-Jürgen: „...Sage ich dann nein werden sie auch nicht gespeichert, dennoch komme ich weiterhin ins Forum ohne neue Passworteingabe.... “ Aber nur wenn das Forum (Webseite) "Angemeldet bleiben" ünterstützt. MfG A-Wolf

  • Öffne die "Systemsteuerung" --> Anmeldeinformationsverwaltung" --> alle Passwörter „sichtbar“ .--> anklicken --> einblenden Wenn du nicht als „Admin“ angemeldet bist Admin Passwort eingeben. MfG A-Wolf

  • Ich bin zwar kein Mod, aber versuche das update rückgängig zu mache. z.B. Link Link2 MfG A-Wolf

  • Ich habe einige Low Light Tests mit meinen Kameras gemacht. Sind allerdings "nur" 1080p50 und Sony lastig. Meine "alte" Panasonic HDC-TM900 hat mich nicht wirklich überzeugt, daher der "Umstieg" auf Canon X20 und Sony CX900 auf Grund des genialen BOSS Stabilisator sind dann noch die AX33 bzw. AX53 dazugekommen. MfG A-Wolf

  • Das Problem dürften die GPS Dateien (einige Kameras), welche bei Sony separat gespeichet werden sein. Die sind nicht im Videoclip gespeichert. Diese sind nach der Umbenennung nicht mehr "vorhanden". Bei meinen Action Cams klone ich den Ordner zuerst und benenne erdt dann die Dateien um. Zumindest die Sony Helpline hat mir erklärt, dass das automatische umbenennen nicht vorgesehen ist. Da der Dateiname des Clips auch in der GPS Datei gespeichert wird dürfte die Synkronisation das Problem sein. He…