Feiyutech 6 plus und Sony RX100 Mark 6

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Achilles schrieb:

      Aber, mein Gimbal für ActionCam/Smartphone liegt schon seit einigen Monaten ungenutzt herum...........
      ?????

      k-m-w schrieb:

      Erste Tests mit dem Gimbal:

      Mit der GX9 funktioniert es wunderbar.

      Mit dem Smartphone kommt es immer wieder zu Vibrationen der Motoren. Es ist sehr gut ausbalanciert, die Einstellung der Motoren habe ich auch in der App automatisch durchführen lassen - trotzdem...
      Wie schauts bei Euch mit dem Smartphone aus? Hab ich was übersehen? :gruebel: :gruebel: :gruebel:

      (Die GH5 ist zu breit, die passt nicht drauf. Aber das wäre mit den 800g eh kritisch geworden.)
      Ich habe versucht, es mit meinem Smartphone einmal nachzuvollziehen und hatte auch ein leichtes Vibrieren. Manuell habe ich dann die automatische Kalibrierung ein weinig korrigiert (Motorleistung geschwächt) und es wurde besser. Allerdings hat schon Gimbal Guru gimbal-guru.com/2018/08/feiyu-tech-g6-plus-test.html in seinem Fazit auf diese Problematik hingewiesen.
      Ich habe daraufhin eine ca 70 Gramm schwere Powerbank als Zusatzgewicht befestigt - da war, auch mit der automatischen Kalibrierung, alles im grünen Bereich. Die neueste Firmware hast Du doch mit Sicherheit heruntergeladen ?
      Viele Grüße,
      Rüdiger
    • Laterna Magica schrieb:

      Ich habe versucht, es mit meinem Smartphone einmal nachzuvollziehen und hatte auch ein leichtes Vibrieren. Manuell habe ich dann die automatische Kalibrierung ein weinig korrigiert (Motorleistung geschwächt) und es wurde besser. Allerdings hat schon Gimbal Guru gimbal-guru.com/2018/08/feiyu-tech-g6-plus-test.html in seinem Fazit auf diese Problematik hingewiesen.Ich habe daraufhin eine ca 70 Gramm schwere Powerbank als Zusatzgewicht befestigt - da war, auch mit der automatischen Kalibrierung, alles im grünen Bereich. Die neueste Firmware hast Du doch mit Sicherheit heruntergeladen ?
      Danke für Deinen Tipp, ich denke ich werde es auch mal mit einem Zusatzgewicht probieren.
      Die Software hatte ich aktualisiert. Auch an der Motorleistung "gespielt"...
      LG
      Michael
    • Update:

      Das Smartphone Problem hat sich erst mal gelöst.
      Ich hab mir die komplette Bedienungsanleitung runtergeladen und bin noch mal Schritt für Schritt alles durchgegangen.
      Dabei habe ich gemerkt, dass der Drehknopf zur Tiltaxis fest sass. So war ich zwar der Meinung, ich hätte es richtig ausbalnciert und festgeschraubt. Beim Betrieb ist es doch wieder weiter gerutscht und hat dadurch Vibrationen ergeben.

      Bei der schwereren Kamera hätte man das Rutschen sofort bemerkt....

      Naja, Drehknopf wieder paarmal hin und her gedreht, jetzt funktioniert alles.

      Aber es ist jetzt schon das 2. Mal beim 2. Gimbal dass ein Drehknopf klemmt. Den ersten Gimbal musste ich gleich umtauschen. Bei diesem konnte ich das Problem selbst lösen. Die Drehknöpfe scheinen eine Schwachstelle zu sein....
      LG
      Michael
    • Wie schon gesagt (geschrieben) ist ein Nachteil, der mir jetzt in der Praxis mächtig auf den Geist geht, dass das Akkufach der RX 100 erst nach Demontage vom Gimbal erreichbar ist.
      Mir ist jetzt die Idee gekommen, evtl. neben der Kamera eine kleine Powerbank anzubringen. Die Akkus der RX 100 haben eine Leistung von 1.600 mAh. Eine kleine Powerbank von z.B. 10.000 mAh ist ziemlich leicht und könnte am Gimbal befestigt werden. Die Laufzeit der Kamera wurde sich um ein Vielfaches verlängern.
      Ist so etwas möglich oder mache ich einen Gedankenfehler. Hat vielleicht schon jemand Erfahrung mit einer solchen Konstruktion und evtl. einen Tipp für eine qualitativ gute Powerbank?
      Viele Grüße,
      Rüdiger
    • Laterna Magica schrieb:

      Wie schon gesagt (geschrieben) ist ein Nachteil, der mir jetzt in der Praxis mächtig auf den Geist geht, dass das Akkufach der RX 100 erst nach Demontage vom Gimbal erreichbar ist.
      Das ist ja wirklich ärgerlich, denn zumindest die M4 bei mir verbraucht bei intensiven UHD-Aufnahmen Akkus wie Bonbons. Ich habe immer mindestens 3 dabei.
      Viele Grüße, Reinhold
      https://www.youtube.com/channel/UC9_Mp7nbdIxnbx_JpXfQjsQ
    • Ich habe heute leider bei Amazon ein offenbar sehr gut für die RX100-Serie passendes Gimbal zum Black Friday Preis (100€ günstiger) leider verpasst, nämlich das FeiyuTech a1000. Nachdem ich mich darüber zunächst geärgert hatte, entdeckte ich dann, dass momentan das a2000 im Angebot ist. Das soll sogar für Camcorder (evtl. auch für die AX100) geeignet sein. Eigentlich ist das schon überdimensioniert für die RX100. Da das Mindestgewicht aber mit 250g unter dem der RX100 liegt, müsste das eigentlich für alle Kameratypen von mir geeignet sein. Nur ein Smartphone ist da sicher zu leicht, aber dafür habe ich ja bereits ein Gimbal.

      Da man die Kamera wohl auf 2 Seiten montieren kann, gehe ich hoffentlich auch deinem Problem beim Akkuwechsel aus dem Weg, obwohl das offenbar der gleiche Hersteller ist.
      Viele Grüße, Reinhold
      https://www.youtube.com/channel/UC9_Mp7nbdIxnbx_JpXfQjsQ
    • Hallo zusammen,

      man liest immer wieder von Vibrationsprobleme beim dem G6Plus.

      Da es hier inzwischen einige Besitzer des Gimbal gibt, eine Frage dazu.
      Habt ihr die Vibrationsprobleme durch Ausbalancieren oder zurückdrehen der Motorleistung immer in den Griff bekommen oder war auch mal nicht lösbar?
      Grüße
      ben-71
    • Ich habe auch keine Probleme.
      Gut ausbalancieren und dann evtl. über die App noch zusätzlich die Motorenstärke automatisch justieren lassen - alles gut!

      Wenn mein Gimbal vibrierte hatte ich meist etwas beim ausbalncieren falsch gemacht. Siehe oben mein Posting 26
      LG
      Michael
    • Danke für die Rückmeldungen!


      k-m-w schrieb:

      Ich habe auch keine Probleme.
      Gut ausbalancieren und dann evtl. über die App noch zusätzlich die Motorenstärke automatisch justieren lassen - alles gut!

      Wenn mein Gimbal vibrierte hatte ich meist etwas beim ausbalncieren falsch gemacht. Siehe oben mein Posting 26
      ja, hatte ich gelesen. Allerdings scheint das wohl nicht immer zu helfen. Lies Dir das mal hier durch. Von einem erfahrenen User.
      Sein Gesamturteil ist hier zu lesen. Nicht gerade rosig.

      ollieh schrieb:

      Habe auf YouTube Videos gesehen, das die Vibrationsprobleme deswegen sind, wenn man beim ausbalancieren das Objektiv ausfährt.

      Lässt man beim ausbalancieren das Objektiv drin von der RX 100 dann ist es nicht mehr laut diesen Videos.
      Ja, dieses Video habe ich auch gesehen.

      Meiner Ansicht nach ist das aber falsch ausbalanciert, wenn das Objektiv beim Balancieren eingefahren ist (dürfte dann im Betrieb zu frontlastig sein).
      Vor allem, was ich bei meiner A6300 mit zB einer Festbr


      Noch eine Frage in die Runde ...

      Habt ihr die neuste Firmware auf dem G6Plus eingespielt? Hatte im Netz gelesen, dass nach Einspielen der Firmware der G6Plus nicht mehr zu bedienen war.

      Jedenfalls finde es ich den G6Plus von Preis und den Features sehr interessant, was man aber so liest hat mich die Tage doch abgehalten ihn zu bestellen. Wollte ihn für meine A6300 kaufen.
      Grüße
      ben-71
    • ben-71 schrieb:

      Danke für die Rückmeldungen!


      k-m-w schrieb:

      Ich habe auch keine Probleme.
      Gut ausbalancieren und dann evtl. über die App noch zusätzlich die Motorenstärke automatisch justieren lassen - alles gut!

      Wenn mein Gimbal vibrierte hatte ich meist etwas beim ausbalncieren falsch gemacht. Siehe oben mein Posting 26
      ja, hatte ich gelesen. Allerdings scheint das wohl nicht immer zu helfen. Lies Dir das mal hier durch. Von einem erfahrenen User.Sein Gesamturteil ist hier zu lesen. Nicht gerade rosig.


      Ich kann Dir nur über meine Erfahrungen, Irrtümer ect berichten. Auch ich war zuerst der Meinung ich hätte alles richtig gemacht, und dann doch einen Fehler bemerkt. Und er schreibt ja auch das alle seine Gimbal irgendwelche Probleme haben....
      Die Fernsteuerung habe ich nicht ausprobiert. Und das einzige Manko was ich bis jetzt so sehe: Der Gimbal wandert wirklich auf einem Stativ... Aber das war bisher nur ein kurzer Test....


      Noch eine Frage in die Runde ...

      Habt ihr die neuste Firmware auf dem G6Plus eingespielt? Hatte im Netz gelesen, dass nach Einspielen der Firmware der G6Plus nicht mehr zu bedienen war.

      Ja, keine Probleme.
      LG
      Michael
    • Ich habe den Feyutech Gimbal a2000 erhalten und gemerkt, dass ein Betrieb mit dem Rx100 M4 wohl grenzwertig ist.

      Laterna Magica schrieb:

      Ich habe keine Probleme. Die Justage ist sehr einfach durchzuführen.
      Na dann gratuliere ich dir zu deinem intuitiven Sachverstand und den beiden rechten Händen. Ich habe mich den ganzen Nachmittag damit rumgeärgert, da die "Anleitung" wieder mal weitgehend zum Vergessen ist. Zwar sind Kameras ab 250g (die RX100 wiegt gut 300g) zugelassen, aber es wollte mir zunächst nicht gelingen, für die 1. Balance die Kamera vertikal auszurichten. Erst nach umklappen des Displays ging das.

      Als ich dann später endlich eingeschaltet habe, wurde ich von dauernd blinkendem Blaulicht (auch nach dem 3. Versuch) begrüsst. Das bedeutet "malfunction/initiatialization failure" - na Prost Mahlzeit. Wenigstens spricht der Motor auf den Joystick an.

      Für heute reicht es mir. Ich werde weiter berichten.
      Viele Grüße, Reinhold
      https://www.youtube.com/channel/UC9_Mp7nbdIxnbx_JpXfQjsQ