Captureproblem !

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Captureproblem !

      Hallo ! Habe plötzlich beim Capturen (AP 6.5) teilweise Ruckeln und Sprünge.
      Vor allen Dingen beim Aufziehen und Zoomen. Was sich teilweise auch auf den AVI File fortsetzt. Einstellung : Microsoft DV PAL 720 x 576 25 Frames. Wenn ich das Vid aus der Kamera auf einen Fernseher abspiele is das nicht. Komisch ?!?
    • Sind vielleicht irgendwelche Prozesse im System aktiv, die fallweise zuviel Ressourcen beanspruchen? Firewalls? Virenscanner? Bildschirmschoner?

      Und - hast du mal probiert, das capturen mit tools wie Scenalyzerlive zu machen - auch um zu sehen, ob das dort auch auftritt?
      Lieben Gruß,
      Wolfgang

      Grüne Kommentare sind aus der Admin-Funktion geschrieben
      Der Rest ist meine Privatmeinung
    • Die Einstellungen sind eigentlich alle richtig. Beim Caturen mit Vegas ist es das gleiche Problem. Alle 5-6 Sekunden ein kleiner Aussetzer. Allerdings hat sich das nach näherem Hinschauen wohl doch nicht auf den AVI File übertragen. Muss die ganzen 4 Stunden mal durchschauen.
    • Hallo,
      das ist bei mir beim Capturing mit AP auch so. Wenn man während des Aufnehmens wie gebannt auf das Overlay starrt, meint man, es würden immer mal wieder Bilder ausgelassen, weils kurz ruckelt. Die Anzeige im Capturetool zeigt jedoch klipp und klar an: Dropped Frames = 0.

      Also nicht durcheinander bringen lassen! Beim späteren Schnitt ist es ebenso: wenns im Monitorfenster mal kurz etwas ruckelt, heißt das noch lange nicht, daß Frames verloren gegangen sind. Das Ergebnis ist schon ok.

      Wer den Komfort besitzt, einen TV-Kontrollmonitor nebenher mitlaufen zu lassen, sieht sofort, daß die Ruckler nur im PC-Overlay erscheinen.
      Gruss Wiro