Beiträge von MOD

    Bei Premiere CC habe ich folgende Konfiguration und
    es macht sich mehr als bemerkbar (nicht mehr ohne!!!!!) :
    1x SSD 256 GB Programme und OS
    1x LSI Controller mit 4x 256GB als Raid0 für Footage
    1x SSD 256 für Vorschaudateien
    1x SSD 256 für Cache

    P.S. was nützt die schnellste CPU/GPU wenn die Daten die es zu
    verarbeiten gibt nicht schnell genug geliefert werden.

    Gruß :beer:
    Manfred

    1x LSI 3Ware 9750 4i mit 4x Samsung Pro 128GB
    1xLSI 9266 4i mit 4x Samsung PRO 256GB
    1xMarvel 91xx 4 6G Controller 4x128 Samsung, bringt aber nur ca. 850/850 MB/s


    Gruß :beer:


    Manfred

    Zitat

    Hochwertiges 2K Material bekomme ich mit einer günstigen SSD sauber mit Echtzeitvorschau geschnitten, 4K in 50P (hochwertig) nicht mehr.... dazu benötigt man ein Raid - nix anderes spiegelt der Speedtest wieder, oder?


    Das habe ich ja auch gar nicht bestritten, nur komme ich immer mehr zu der Überzeugung,
    das bei dem BM Test nicht nur die HD/SSD speed getestet wird, sondern auch noch andere
    Parameter oder Hardware den Test beeinflussen. Dann sollte man aber das Tool anders benennen,
    den es ist irreführend und falsch das es ein reiner HD/SSD speed Test ist.


    Gruß :beer:


    Manfred

    Eigentlich ,ja.
    Doch mehrere Tests mit dem gleichen Laufwerk, brachten immer verschiedene Werte
    und auch war teilweise eine einzelne SSD schneller als ein Raid0 :gruebel:
    für mich bis im Moment sehr unerklärlich.
    Speed Tests mit AS SSD Benchmark oder Magician (beide Werte gleich)
    kommen immer auf die selben Werte.


    Gruß :beer:


    Manfred

    Bei dem BM Speed Test war ich über die Ergebnisse sehr überrascht,
    da die Lese- und Schreitgeschwindigkeit weit unter den von anderen Testprogrammen lag
    und jedes Mal anders waren.
    Bei der Ursachen suche, stieß ich auf diese Information in „Macwelt“:


    Die Festplatten-Testsoftware Blackmagic Disk Speed Test testet das Schreib- und Lesetempo einer Festplatte. Startet man das Tool, schreibt es eine Testdatei und misst das Schreibtempo und die Lesegeschwindigkeit. Die Größe der Testdatei kann man einstellen, zwischen einem und fünf GB sind wählbar. Ungewöhnlich: Das Tool läuft in einer Endlosschleife, man muss es manuell beenden. Gedacht ist das kostenlose Tool vor allem für Videoprofis, die mit dem Tool testen ob Hardware leistungsfähig genug für mehrere Spuren HD-Videomaterial ist. Die Messungen können bei jedem Durchlauf abweichen, da das Programm nicht die komplette Festplatte nutzt. Für den Vergleich interner Festplatten ist die Software deshalb nicht geeignet!


    Gruß :beer:


    Manfred

    Zitat

    Schneller will mein Rechner einfach nicht.


    Ist ja beeindruckend, da komme ich nur auf 2500/2000.
    Ich würde mir gerne den Speed Test von Blackmagic hohlen finde ihn aber nur für den MacIn Netz,
    könnte ich einen Download Tipp haben – Danke.


    Gruß :beer:


    Manfred

    Nö – nur die Garantie abgelaufen.
    Ich habe seit Beginn nur SSD´s (Intel+Samsung) als Platten für Premiere (Arbeitsplatte ist 4x256GB Raid 0)
    und keinerlei Probleme damit gehabt.
    Ich empfehle dir auch bei Premiere ein Raid0 (min 4x???GB und LSI Controller) als Arbeitsplatte.


    Gruß :beer:


    Manfred

    Zitat

    Wie bekommt dein Tomtom seine "Live Traffic"
    Informationen, SIM-Karte? Ich kenne mich mit Navis gar nicht aus... ;)



    Ha, da sind wir schon zwei, bei KFZ-Navis kenne ich mich auch
    nicht so aus, muss mich aber auch da wahrscheinlich einarbeiten.
    Das Signal muss ja auch irgendwoher kommen um verarbeitet zu werden.
    Das Ganze wird aber dauern bis ich das ausgetestet habe, da
    ich das WoMo nicht jeden Tag fahre und auch noch filme, werde aber dranbleiben
    und berichten.


    Gruß :beer:


    Manfred

    chalander-tg1 und homer1,


    vielen Dank für eure Antworten, mir wird nichts anderes
    übrigbleiben die Geräte Stück für


    Stück zu testen.


    Dabei fällt mir ein, dass neben der Kamera noch ein TomTom
    mit Live Traffic steht, das auch noch am selben Stromnetzhängt.


    Was mir aber immer noch nicht klar ist, meine Kamera hat
    weder WLAN noch Bluetooth noch


    sonst irgendetwas anderes und ich kapiere nicht wie das "dit-didit-dit-didit-dit-didit-diiiiii“


    auf die SD Karte kommt. :wallbash:


    Gruß :beer:


    Manfred

    Hallo,
    ich nutze meine Sony CX690 (kein WLAN/Bluetooth) im Wohnmobil für Fahraufnahmen.
    Sehr oft habe ich Tonstörungen durch Einwahlversuche, leider konnte ich bis jetzt nicht eruieren wie ich dieses vermeiden kann,
    natürlich könnte ich alle Geräte ausschalten,was aber sehr unkomfortabel wäre.
    Auch die Fernbedienung im Menü ist deaktiviert und auch die Fernsprecheinrichtung ist inaktiv,
    weitere Einstellungen im Menü, welche mit Funk arbeiten, gibt es nicht.
    Kann es vielleicht sein, da mein WLAN Router im WoMo, der über 12V gespeist wird, an demselben Kreislauf angeschlossen ist, wie die Stromversorgung für die Kamera?
    Momentan stehe ich ziemlich auf dem Schlauch, ?(
    habt ihr vielleicht eine Idee?


    Gruß :beer:


    Manfred