Pana-Leica 100-400mm

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ja, gerne. Sobald sich der Mond klar zeigt, werde ich ihn mit dem neuen Tele "jagen". :)
      schöne Grüße

      Christian


      Beiträge als Mod in Grün
    • So. Nun habe ich einen ersten Eindruck für eine Mondaufnahme mit den Pana-Leica 100-400mm.

      Jetzt kommt's aber:
      Die Aufnahme ist OHNE STATIV erfolgt!!

      Ich hatte keine Lust, Stativ & Tele-Gimbal aufzubauen, sondern wollte einfach mal "schnell den Mond fotografieren". Da ich wusste, dass der Stabilisator des Objektivs gut funktioniert, habe ich es riskiert: 800mm (KB-Äquivalent) freihand.

      Sicher kann man es NOCH ein wenig ruhiger halten - ich wollte nur in 2 Minuten ein paar Aufnahmen machen, für eine erste Beurteilung. So sieht das beste Bild aus der Reihe aus:



      Fazit:
      1) ein so gutes Freihand-Mondbild habe ich noch nie in meinem Leben gesehen!
      2) das Stativbild der D810 hat aber doch deutlich mehr Reserven (man betrachte sie nebeneinander)
      3) im direkten Vergleich wirkt dieses Bild doch etwas "verschwommen" - wie bei einem Analogbild oder wie durch zu heisse Luft zwischen Erde und Mond...
      4) es müssen noch mehr Bilder mit dem Pana-Leica folgen, um besser vergleichen zu können und um bessere Aussagen machen zu können, wie viel Potential noch in Kamera/Linse steckt

      Was alles an der Kamera liegt, was an den Bedingungen (heisse Luft?) und was an der Linse ist noch schwierig zu beurteilen.

      Comte: Jetzt zähle ich auf DICH und dein Mondbild, denn deine Kamera hat einen integrierten Stabilisator. Könntest du bitte bei deiner Mondreihe eine Versuchsreihe machen mit / ohne Stabilisator (ist der überhaupt ausschaltbar?) und mit / ohne Pana-Leica Stabilisator. Das beste Bild (neben einer Stativaufnahme) ist sicher das Bild mit BEIDEN Stabilisatoren eingeschalten. Das kann ich an der GH4 nicht. - Danke im Voraus! (1 Monat wird es mindestens dauern, da der Mond jetzt zu klein ist)

      Mittlerweile habe ich übrigens einige Bilder mit dem Sigma Sortobjektiv (an Vollformat) geschafft, welche deutlich über der Qualität des Pana-Leica MFT liegen. Im Gesamtschnitt besticht das Pana-Leica einfach durch seine Kompaktheit, wodurch permanent maximal scharfe Aufnahmen entstehen, im Gegensatz zum Vollformat, bei dem viel Ausschuss ist, weil der Boden irgendwann doch während der Aufnahme gezittert haben muss... Bei Serien von 3 oder 5 Bildern sind dann viele aus unerklärlichen Gründen verwackelt, trotz aller Massnahmen (in anderen Postings genannt). Im MFT hat man und braucht man einige dieser Massnahmen nicht und hat im Schnitt eben sogar noch mehr scharfe Bilder. Bei optimalen Bedingungen ist das Vollformat ein Stück überlegen, aber diese absolut optimalen Bedingungen sind (bei mir) zu selten.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von cici ()

    • Morgen cici,

      an sich ein schönes Foto, aber wie Du schon selber sagst, ist da noch reichlich Luft nach oben. Ich teile Deine Ansicht, dass die Unschärfen wahrscheinlich durch die Luftbewegungen kommen. Ist auch der Grund warum ich noch kein Foto gemacht habe. Entweder warm, oder wenn kalt dann mit bedecktem Himmel.

      Ich warte noch bis ca. nächste Woche, bis das Wetter sich geändert hat. Kann aber sein, dass wir doch plötzlich mal Sommer haben. Schaun wir mal.

      Welche Belichtungszeit und welchen ISO-Wert hast Du bei dem Foto verwendet?
      schöne Grüße

      Christian


      Beiträge als Mod in Grün
    • Blende 6.3
      1/640 Sek.
      ISO-200

      Die Helligkeit habe ich per Histogramm beurteilt. Vielleicht ginge es auch per Spotmessung. Was sowieso ginge, wäre Spot-Histogramm - sprich: Histogramm nur für den Bildbereich mit dem Mond. WB habe ich übrigens nicht gemacht, da mir der Wert von Lightroom schon subjektiv genügend gefiel. Meine Methode für gute WB beim Mond wäre, ein stark defokussiertes RAW aufzunehmen, damit man einen einzigen grossen Farbklecks hat, mit gleicher Tönung überall. Diesen kann ich dann per Lightroom messen bzw. per Pipette WB vollziehen. Damit bleiben die mondeigenen Farben am besten erhalten, weil man von der Mitte aus geht. Bei leichtem Farbstich ist es schwierig, die Mondfarben in beide Richtungen zu bekommen.

      Die komischen Partikel sehen für mich schon am ehesten nach unreiner / heisser Luft aus.

      Nächste Woche ist ca. Neumond - das wird schwierig ;)
    • Neumond. :wallbash: Ja, ok. An was man alles denken muß. Ich schau mal heute abend. Vielleicht ist unser Himmel im Ruhrgebiet ja völlig klar. Sonst wirds wohl doch eher September ...
      schöne Grüße

      Christian


      Beiträge als Mod in Grün
    • Was mir dabei auffällt:

      Du hast mit 1/ 640s fotografiert. Na, da wird mit Stabi ohnehin nix verwackeln. Ich vermute mal nicht, dass ich mit dem Dualstabi ein anderes Ergebnis erzielen werde. Wenn ja sicher nur wetterbedingt. Aber werde es versuchen.
      schöne Grüße

      Christian


      Beiträge als Mod in Grün
    • Comte schrieb:



      Du hast mit 1/ 640s fotografiert. Na, da wird mit Stabi ohnehin nix verwackeln.


      Oh doch! Erstens habe ich auch in dieser Serie ca. 2 deutlich verwackelte und zweitens verwackelt generell ALLES bis vielleicht 1/2000 bei den 800mm KB-Äq. . Es gibt das Gerücht, dass die Zahl der Brennweite die Verschlusszeit grob vorgibt, welche man benutzen soll, damit nichts mehr verwackelt (z.B. 1/150 bei Brennweite 150mm) - aber diese Zahl ist immer viel zu niedrig. Was der Stabi dazu beiträgt ist schwierig zu sagen - so viel ich die Erfahrung gemacht habe, ist es nicht linear vorherzusagen, also nehme ich lieber die Verschlusszeit, bei der auch ohne Stabi nichts verwackelt: Um Verwackeln garantiert ausschliessen zu können, braucht es sehr hohe Zahlen - vielleicht kann man auch mit 1/2000 noch verwackeln beim Pana-Leica... (mit oder ohne Stabi) Vor Jahren habe ich es für KB ausprobiert (Analogzeit - ohne Stabi) und bin jeweils auf sehr hohe Werte gekommen, bei denen man keinen Unterschied mehr sieht zur Stativaufnahme. Oft meint man, es sei scharf und nicht mehr verwackelt - in Wirklichkeit ist es trotzdem (minimal und nicht störend) verwackelt.

      Momentan ist der Mond übrigens schon viel zu klein - meine Aufnahme ist 3-4 Tage alt...
    • Ja habe ich gestern Abend bemerkt. Bei uns kam der Mond gar nicht über den Horizont. Jedenfalls nicht bis ca. 22:30 Uhr. Ich denke wir müssen also bis in den September warten. Vielleicht wirds dann auch wieder kühler.
      schöne Grüße

      Christian


      Beiträge als Mod in Grün
    • Comte schrieb:

      Ich denke wir müssen also bis in den September warten. Vielleicht wirds dann auch wieder kühler.


      Ab morgen, zeigt sich der Mond wieder richtig "fotogen". Heute ist er auch schon über den Halbmond hinaus und in den nächsten 7 Tagen hättest du Zeit für ein Bild (im Kontrast zu meinem, vielleicht mit Stativ und Zeitauslöser ;) ). Am Tag des Vollmonds selber wirkt er halt sehr platt...

      Bitte unbedingt eine Reihe machen, weil bei dieser Brennweite auch Stativaufnahmen immer wieder unerklärliche Verwacklungen haben. Erst am PC und in der Serie fällt das dann auf. Je höher der Mond steht, desto weniger Luft ist dazwischen (bei mir war es eben noch viel zu viel), aber desto später wird es halt...
    • Achilles schrieb:

      Comte schrieb:

      Da die Blende aber auf 6,3 beschränkt ist, sind auch längere Zeit oft von Nöten. Ich hoffe die Tiere halten denn auch still ...


      Mit der Lichtstärke kannst Du nur ausgestopfte Tiere aufnehmen oder mit Scheinwerfern gut ausleuchten... :gruebel:


      Dass das Pana/Leica 100-400mm auch ohne Scheinwerfer und bei lebenden Tieren gute Aufnahmen macht,zeigt mein Video im Showroom :yes:
    • Hallo Cici,

      Bin heute den ersten Tag wieder aus dem Urlaub. Habe aber die Fotos natürlich gemacht. Kann leider erst morgen Abend etwas hochladen, weil hier im Büro unsere Sicherheitseinstellungen nicht mitspielen.

      Bis dahin ...
      schöne Grüße

      Christian


      Beiträge als Mod in Grün
    • Das Bild vom Mond mit ISO: 1.600, F=6,3, t=1/640, aus freier Hand



      schöne Grüße

      Christian


      Beiträge als Mod in Grün
    • Also ich sehe mein eigenes Foto hier nicht. Scheinbar bin ich zu blöd hier ein Foto hochzuladen.

      Ich gehe auf das Ikon "Bild" und gebe den Link an. Das Bild lädt dann aber nicht. Muß ich noch ein Lied singen, oder kenn ich den Zauberspruch nicht? ;( Ist ja manchmal so, dass man das Offensichtliche nicht sieht ...
      schöne Grüße

      Christian


      Beiträge als Mod in Grün
    • Ich habe das hier benutzt:

      fotos-hochladen.net/

      Sobald das Foto hochgeladen ist, werden einem Links angezeigt, wobei ich den Link für Foren benutze: Ich kopiere ihn und füge ihn dann hier wieder ein - ohne die Funktion aus dem Menü hier, nur den Forenlink.

      btw: die ISO-Zahl kommt mir ungeheuer hoch vor.... Hast du SOFORT bei Mondaufgang fotografiert? Hast du auch Bilder mit ISO 200? Und auch Vergleiche (z.B: Stativ vs. Freihand).

      Vielen Dank für deine Mühe!
    • Danke für den Tipp. Hoffe es läuft nun...

      schöne Grüße

      Christian


      Beiträge als Mod in Grün
    • So hier noch eins mit ISO 200, f= 80, Stativ habe ich keins benötig. Die GX80 stabilisiert ja ausgezeichnet.

      schöne Grüße

      Christian


      Beiträge als Mod in Grün
    • Hallo,

      hier ein schöner Video-Vergleich der beiden Pana-Tele 100-400mm vs 100-300mm:



      VG
      Det
      VG Det

      Fuji-XT2/XE3/XE2+GX80+RX10II/RX100IV/HX90V/YI 4K+/GoPro3-Black+(HC1/HV10/SD707/)+ viel Glas